jbarbera
Hello,

We need to upgrade my project from 4.22 to 4.24 (or 4.25) and the plugin code is not compatible with this versions.
Can you give us the changes to do in VoxelFarmPlugin.Build.cs ?

Best Regards,
Jean-Luc Barbera
0 0