jf3000
I've tested 5.5 and it says missing dll, I've tried 2017 and 2018 and none of them work.

The instructions tell you to place the streaming folder inside the assets folder yet in the forum other people mention to place outside the assets folder.

Nothing seems to work.
0 0
voxelfarmtorres
The instructions in the documentation portal are correct:

https://www.voxelfarm.com/doc.html?creating-a-voxel-farm-bundle

The 3.0.1.5 release requires Unity 2017.4.3

You will receive a link to a new plugin for additional Unity 2017 and 2018 support shortly.
0 0